Página inicial  

Prueba Evaluativa Unidad 14: Funciones.

Solo una respuesta es válida por pregunta. Haz clic en la respuesta que consideres correcta.
Contesta todas las preguntas y haz clic en el botón Corregir para ver la solución.
Si pulsas Restablecer podrás repetir la evaluación.

1. Si hacemos clic sobre el botón de la barra de herramientas accederemos directamente al cuadro de diálogo Insertar función...
a) Verdadero.

b) Falso.


2. Para introducir una función, siempre hay que utilizar el cuadro de diálogo Insertar función.
a) Verdadero.

b) Falso.

3. Una función puede tener a su vez otras funciones anidadas.
a) Verdadero.

b) Falso.


4. Una función siempre empieza por el signo "=".
a) Verdadero.

b) Falso.

5. Si existe una función para realizar una operación, siempre la utilizaremos.
a) Verdadero.

b) Falso.

6. De las siguientes fórmulas, ¿cuál NO es correcta?.
a) =SUMA(A1:F5)

b) =B23/SUMA(A1:B5)

c) =MAXIMO(A1:D5)

d) =PROMEDIO(A1:B5;D1:E5)


7. Si hacemos clic sobre el botón
a) Aparecerá el cuadro de diálogo Insertar función.

b) Aparecerá directamente la función SUMA en la celda.

c) Cualquiera de las dos primeras opciones.

d) Ninguna de las opciones anteriores

8. Si queremos sumar el rango A1:B3:.
a) La función correcta será =SUMA(A1:B3)

b) La función correcta será =+(A1:B3)

c) Cualquiera de las dos primeras opciones.

d) Ninguna de las opciones anteriores.

9. Si queremos restar B1 de A1:.
a) La función correcta será =RESTA(A1:B1).

b) La función correcta será =-(A1:B1).

c) Ninguna de las opciones anteriores.

10. La Función AHORA() , nos devuelve...
a) La fecha actual del sistema.

b) La hora actual del sistema.

c) Ambas son correctas.

d) Ninguna de las opciones anteriores.

11. La Función DIAS360() , nos devuelve...
a) El número de días que llevamos hasta la fecha actual, desde el inicio de año.

b) Calcula el número de días entre dos fechas.

c) Ambas son correctas.

d) Ninguna de las opciones anteriores.

12. La Función HOY() , nos devuelve...
a) La fecha actual del sistema.

b) La hora actual del sistema.

c) Ambas son correctas.

d) Ninguna de las respuestas anteriores.

13. El operador de SUMA precede al operador de MULTIPLICAR.
a) Verdadero.

b) Falso.

14. Cuántos tipos de referencias existen.
a) 1.

b) 2.

c) 3.

d) 4.

15. La referencia por defecto que se utiliza es...
a) La referencia absoluta.

b) La referencia relativa.

c) No existen referencia por defecto, se debe indicar.



   

Pág. Ev.
14.1

Aviso legal: este curso es gratuito siempre que se visualice desde la página web de aulaClic. No está permitido descargar el curso ni utilizarlo sin estar conectado a Internet.
© aulaClic. Todos los derechos reservados. Free Computer tutorials. Prohibida la reproducción total o parcial por cualquier medio.
Julio-2005 www.aulaclic.es