Página inicial  

trans_770 trans_160

Prueba Evaluativa Tema 4: FUNCIONES

Solo una respuesta es válida por pregunta. Haz clic en la respuesta que consideres correcta.
Contesta todas las preguntas y haz clic en el botón Corregir para ver la solución.
Si pulsas Restablecer podrás repetir la evaluación.

1. Si hacemos clic sobre el botón de la Banda de opciones accederemos directamente al cuadro de diálogo Insertar función...
a) Verdadero.

b) Falso.


2. Para introducir una función, siempre hay que utilizar el cuadro de diálogo Insertar función.
a) Verdadero.

b) Falso.

3. Una función puede tener a su vez otras funciones anidadas.
a) Verdadero.

b) Falso.


4. Una función siempre empieza por el signo "=".
a) Verdadero.

b) Falso.

5. Si existe una función para realizar una operación, siempre la utilizaremos.
a) Verdadero.

b) Falso.

6. De las siguientes fórmulas, ¿cuál NO es correcta?.
a) =SUMA(A1:F5)

b) =B23/SUMA(A1:B5)

c) =MAXIMO(A1:D5)

d) =PROMEDIO(A1:B5;D1:E5)


7. Si hacemos clic sobre el botón
a) Aparecerá el cuadro de diálogo Insertar función.

b) Aparecerá directamente la función SUMA en la celda.

c) Cualquiera de las dos primeras opciones.

d) Ninguna de las opciones anteriores

8. Si queremos sumar el rango A1:B3:.
a) La función correcta será =SUMA(A1:B3)

b) La función correcta será =+(A1:B3)

c) Cualquiera de las dos primeras opciones.

d) Ninguna de las opciones anteriores.

9. Si queremos restar B1 de A1:.
a) La función correcta será =RESTA(A1:B1).

b) La función correcta será =-(A1:B1).

c) Ninguna de las opciones anteriores.

10. En el cuadro de diálogo Insertar Función , ¿para qué sirve el enlace ?
a) Para mostrar el asistente que te ayuda a insertar la función que has seleccionado.

b) Para mostrar ayuda sobre qué operación realiza la función seleccionada y cuál es su sintaxis.

c) Te pone en contacto (a través de Internet) con el servicio técnico de Microsoft para ofrecerte de forma más detallada y precisa información sobre la función seleccionada.

11. La Función AHORA() , nos devuelve...
a) La fecha actual del sistema.

b) La hora actual del sistema.

c) Ambas son correctas.

d) Ninguna de las opciones anteriores.

12. La Función DIAS360() , nos devuelve...
a) El número de días que llevamos hasta la fecha actual, desde el inicio de año.

b) Calcula el número de días entre dos fechas.

c) Ambas son correctas.

d) Ninguna de las opciones anteriores.

13. La Función HOY() , nos devuelve...
a) La fecha actual del sistema.

b) La hora actual del sistema.

c) Ambas son correctas.

d) Ninguna de las respuestas anteriores.

14. La Función NOMPROPIO() , nos devuelve...
a) Nuestro nombre.

b) Convierte la primera letra en mayúscula y el resto en minúscula.

c) Ambas son correctas.

d) Ninguna de las respuestas anteriores.

15. El operador de SUMA precede al operador de MULTIPLICAR.
a) Verdadero.

b) Falso.

16. Cuántos tipos de referencias existen.
a) 1.

b) 2.

c) 3.

d) 4.

17. La referencia por defecto que utiliza Excel es...
a) La referencia absoluta.

b) La referencia relativa.

c) No existen referencia por defecto, se debe indicar.

18. Cuáles de estas funciones forman parte de las funciones financieras.
a) PAGO , PAGOINT , PAGOPRIN , EXP y VA.

b) PAGO , PAGOINT , PAGOPRIN , DB , ABS y COS.

c) PAGO , PAGOINT , PAGOPRIN , DB, TIR y VA.

d) PAGO , PAGOINT , PAGOPRIN , DB, PI y VAR.


   

Pág. Ev.
4.1

Aviso legal: Este curso es gratuito siempre que se visualice desde la página web de aulaClic. No está permitido utilizar estos cursos en empresas, academias o centros de enseñanza privados.
© aulaClic S.L. Todos los derechos reservados. Prohibida la reproducción por cualquier medio.
Agosto-2007.