Prueba evaluativa unidad 6: Las funciones


Sólo una respuesta es válida por pregunta. Haz clic en la respuesta que consideres correcta.
Contesta todas las preguntas y haz clic en el botón Corregir para ver la solución.
Si pulsas Restablecer podrás repetir la evaluación.

1. Si hacemos clic sobre el botón Autosuma de la Cinta de opciones...

Accederemos directamente al cuadro de diálogo Insertar función.

.

2. Para introducir una función en nuestra hoja de cálculo:

Escribimos la función directamente en la celda.

3. Las fórmulas...

4. De las siguientes fórmulas, ¿cuál NO es correcta?

=SUMA(A1:F5)

=B23/SUMA(A1:B5)

5. Si queremos sumar el rango A1:B3:

6. Si queremos restar B1 de A1:

La función correcta será =-(A1:B1)

7. En el cuadro de diálogo Insertar Función , ¿para qué sirve el enlace Ayuda sobre esta función?

8. La Función AHORA() , nos devuelve...

Ambas son correctas.

Ninguna de las opciones anteriores.

9. La Función SI()

10. El control de errores en las funciones...



Septiembre-2010

Atrás  Inicio  Adelante






Curso de Excel 2013
.