Ayuda Ejercicios Tema 4: FUNCIONES.


Ejercicio 1: Venta frutas III.

En la celda H5 tenemos que modificar la fórmula =B5+C5+D5+E5+F5+G5 por =SUMA(B5:G5)

En la celda J5 queremos los kilos vendidos de fresa por el €/kg, por lo tanto tendremos que poner =H5*I5

A continuación tendremos que calcular el IVA de las fresas, sabiendo que en la celda B14 está el %, por lo tanto, en la celda K5 pondremos =J5*B14

En la celda L5 hay que sumar al precio, la cantidad de IVA, por lo que pondremos =J5+K5

 

Ejercicio 2: Precipitaciones.

 

Aquí la fórmula de la celda G5 correspondiente al valor máximo de días con precipitaciones de Enero, es decir, =MAX(B5:F5)

En H5, será el valor mínimo de Enero, por lo tanto, =MIN(B5:F5)

Ahora en la celda B18, también será el valor máximo de días con precipitaciones pero solamente para Madrid, =MAX(B5:B16)

Y en la celda B19 pondremos =MIN(B5:B16)

A continuación en la celda B21 corresponde el número total de días con precipitaciones de Madrid, por lo tanto, =SUMA(B5:B16)

En la celda B22 hay que poner el porcentaje de días con precipitaciones de Madrid respecto al número total de días al año, es decir =B21/365

Y por fin en A23 hay que poner la media de días con precipitaciones de Madrid, es decir, =PROMEDIO(B5:B16)

 

Ejercicio 3: Vendedores.

 

La fórmula correspondiente a la celda G6 será =SUMA(C6:F6)

En la celda H6 pondremos =PROMEDIO(C6:F6)

En C11 tendremos que poner la función que nos sume todas las ventas de Enero, es decir, =SUMA(C6:C9)

En C12 pondremos =MAX(C6:C9)

Y para finalizar en la celda C13 pondremos =MIN(C6:C9)

 

   




Página inicial  Cursos Informática Gratuitos

Síguenos en:   Facebook       Sobre aulaClic            Política de Cookies


© aulaClic S.L. Todos los derechos reservados. Prohibida la reproducción por cualquier medio.