Unidad 9. Avanzado: Funciones estadísticas


 PROMEDIO(número_1; número_2; ... número_30)

Calcula y devuelve la media aritmética de la lista de valores.

Ejemplo: =PROMEDIO(5; 5; 2) devuelve  4.

Volver a la función
 

 CONTAR(valor_1; valor_2; ... valor_30)

Cuenta cuántos números aparecen en la lista de valores, ignorando el texto. Si queremos que también se cuente el texto, utilizaremos la función CONTARA(valor_1, valor_2, ... valor_30). Esta función ignora las celdas vacías de una referencia.

Ejemplo: =CONTAR(A1:B3), donde la columna A sólo contiene texto, y la columna B sólo números, devuelve  3.

Volver a la función
 

 MEDIA.ARMO(número_1; número_2; ... número_30)

Devuelve la media armónica de un conjunto de números positivos.

Ejemplo: =MEDIA.ARMO(5; 5; 2) devuelve  3,3333.

Volver a la función
 

 MAX(número_1; número_2; ... número_30)

Devuelve el valor máximo de una lista de valores.

Ejemplo: =MAX(3; 7; 1; 6) devuelve  7.

Volver a la función
 

 MEDIANA(número_1; número_2; ... número_30)

Calcula y devuelve la mediana, el número central, de la lista de valores.

Ejemplo: =MEDIANA(5;5;2;15;12;18) devuelve  8,5.

Volver a la función
 

 MIN(número_1; número_2; ... número_30)

Devuelve el valor mínimo de una lista de valores.

Ejemplo: =MIN(3; 7; 1; 6) devuelve  1.

Volver a la función
 

 MODA(número_1; número_2; ... número_30)

Devuelve el valor que más se repite en la lista de valores.

Ejemplo: =MODA(5;5;2;15;12;18) devuelve  5.

Volver a la función
 

 VAR(número_1; número_2; ... número_30)

Devuelve la varianza de una lista de valores.

Ejemplo: =VAR(5;5;2;7;12) devuelve  13,7.

Volver a la función
 


Enero-2017
Atrás Volver Adelante






Página inicial  Cursos Informática Gratuitos

Síguenos en:   Facebook ,    G+            Sobre aulaClic            Política de Cookies


© aulaClic S.L. Todos los derechos reservados. Prohibida la reproducción por cualquier medio.