Prueba Evaluativa Tema 4: FUNCIONES


Solo una respuesta es válida por pregunta.

Haz clic en la respuesta que consideres correcta. Contesta todas las preguntas y haz clic en el botón Resultados para ver la solución.

1. Si hacemos clic sobre el botón de la barra de herramientas accederemos directamente al cuadro de diálogo Insertar función..
a) Verdadero
b) Falso
2. Para introducir una función, siempre hay que utilizar el cuadro de diálogo Insertar función.

a) Verdadero
b) Falso
3. Una función puede tener a su vez otras funciones anidadas.

a) Verdadero
b) Falso
4. Una función siempre empieza por el signo "=".

a) Verdadero
b) Falso
5.
Si existe una función para realizar una operación, siempre la utilizaremos.
a) Verdadero
b) Falso

6. De las siguientes fórmulas, ¿cuál NO es correcta?.
a) =SUMA(A1:F5).
b) =B23/SUMA(A1:B5).
c) =PROMEDIO(A1:B5;D1:E5).
d) =MAXIMO(A1:D5).

7. Si hacemos clic sobre el botón

a) Aparecerá el cuadro de diálogo Insertar función.
b) Aparecerá directamente la función SUMA en la celda.
c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones anteriores.

8. Si queremos sumar el rango A1:B3:.

a) La función correcta será =SUMA(A1:B3)
b) La función correcta será =+(A1:B3)
c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones

9. Si queremos restar B1 de A1:.

a) La función correcta será =RESTA(A1:B1).
b) La función correcta será =-(A1:B1).
c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones anteriores.

10. En el cuadro de diálogo Insertar Función, ¿para qué sirve el enlace ?

a) Para mostrar el asistente que te ayuda a insertar la función que has seleccionado.
b) Para mostrar ayuda sobre qué operación realiza la función seleccionada y cuál es su sintaxis.
c) Te pone en contacto (a través de internet) con el servicio técnico de Microsoft para ofrecerte de forma más detallada y precisa información sobre la función seleccionada.

   

Pág. ev.4





Página inicial  Cursos Informática Gratuitos

Síguenos en:   Facebook       Sobre aulaClic            Política de Cookies


© aulaClic S.L. Todos los derechos reservados. Prohibida la reproducción por cualquier medio.